Jump to content

kod kljuca/ imobilizator..nece upalit


Recommended Posts

imam problem sa citanjem koda sa kljuca.nece ga ocitat..

-moram nekoliko puta dat kontakt dok ne ocita inace se upali i odmah zgasi.

kako rjesiti taj problem?

auto je a4 97godina

 

p.s. isprobavao sam sa oba kljuca i nekad ocita sa jednog,nekad sa drugog

Link to comment
Share on other sites

skines si plastike oko stupa volana....trazis gdje je citac za code kljuca....tam vidis 2 zice...te 2 zice imaju krimpane konektore..njih malo stisnes i vrati natrag kak je bilo....

neces vise problema imati....bolkja na a4 b5.

Link to comment
Share on other sites

dex za koji auto?

misek nije jucer sam rastavljao kljuceve i sve je u redu..

 

Ovo mi je sad bilo na Alfi. Slicnih problema sam imao na Renfaultu.

Imas i ti to na Audiju (immobilizer ignition coil).

Edited by _DEX_
Link to comment
Share on other sites

vjerojatno onda trebam dodat jos koju nulu na tvoju cifru jer je ovo ipak audi :doh::rofl:

 

Ja sam to polovno stavio. ;)

 

Kod tebe to ovako izgleda (ovo crno oko ulaza kljuca):

 

immo_key_cyl.jpg

 

Na Alfi se ta zavojnica (crni dio) moze posebno skinut. Ne znam dal kod Audija ide skupa sa bravom. Na Audiju A3 TDI sam imao problema sa kodom kljuca, pa smo to zbrikali. :D

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...