Jump to content

Problem s paljenjem


Recommended Posts

Molim pomoć.

 

Na mojem Peugeotu 205 1.9 GTi (verzija s katalizatorom) imam problem s paljenjem kad je vruć.

 

Kad je potpuno hladan pali bez problema, s tim da odmah po paljenju radi dosta nisko koda čok ne proradi odmah, a nakon 10 tak sekundi digne okretaje i radi normalno pod čokom.

 

Nakon vožnje kad je vruć pali normalno, a problem se javlja ako ugasim auto i pokušam upaliti nakon 10-tak minuta. Tada ga moram startati nekoliko puta, i obično iz drugog-trećeg pokušaja upali.

 

Kad jednom upali onda ga mogu paliti i gasiti najnormalnije, osim u slučaju kad opet neko vrijeme mora stajati.

 

Kad ga ostavim da se potpuno ohladi onda pali normalno.

 

Moj mehaničar je sumnjao na regulator pritiska goriva ne drži pritisak pa teže pali, ali onda nebi palio ni hladan, odnosno palio bi i vruć uz malo duže verglanje. Stavio drugi, stanje nepromjenjeno.

 

Posumnjao i na relej pumpe goriva, ali on je u pretencu unutrašnjosti auta i nije podložan promjenam temperatura toplo/hladno kao u motornom prostoru pa mislim da nije on u pitanju.

 

Jedan kolega veli da bi mogli biti u pitanju injektori ili senzor temperature za ECU?

Link to comment
Share on other sites

Ja bi reko da je u injektorima problem, ne zatvaraju dobro.

 

Kad ga ugasis posto injektori ne zatvore kako treba kapa benzina koji je ostao pod pritiskom u cilindar. Kad ga odmah nakon gasenja ides palit nije nakapalo dovoljno pa pali normalno. Nakon nekog vremena ima nesto vise benzin pa je "presaugan" i tesko pali. Kad je potpuno hladan ti pali dobro jer benzin koji nakapa ode s vremenom u karter.

 

Probaj s drugim injektorima

Edited by Outlaw
Link to comment
Share on other sites

Misliš onaj TPS senzor na klapni? Kad sam ga odštekao nema nikakvih promjena. Ali budem probao nabaviti drugi.

 

Još jedna stvar koju sam zaboravio napisati. Auto na čoku radi na nekih 1300 okretaja. Zna se desiti da kad je auto vruć i dalje radi na 1300 okretaja koda čok nije ugasio.

Link to comment
Share on other sites

Ja sam imao takav problem sa starim injektorima nakon što sam ih dao očistiti.

Navodno se kod čišćenja skinu i stare naslage koje su pomagale da on brtvi, i onda se događa da injektor počne "kapat".

Znači na hladno je auto palio bez problema, a kad je recimo stajao 20-tak minuta ili nešto više, morao sam ga par puta verglat da proguta to gorivo koje je nakapalo i da zapali.

 

Ako si nedavno čistio injektore gotovo sam siguran da su oni.

A moguće da su jednostavno stari i kapaju.

Link to comment
Share on other sites

Meni 206ica nekad zna tako, tj, kako bi rekao, hladan upali odma i nakon par sec odmah digne okretaje i drži na cca 950-1000 dok se ne ugrije, onda normalno padnu, ali ugasim ga ili nešto, pa idem opet upalit vergla malo dulje i nekad se zna desit da se upali i odmah ugasi, i potom ga idem opet upalit i normalno upali i sve ok...

 

Na dijagnostici sam nedavno bio kad je trokirao i detonirao bacio je map senzor i ventil oduška rezervoara, map sam zamjenio i sve 5, ventil oduška nisam dirao? Trebao bi ili?

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...