Jump to content

tromost motora/rpm-ova


Recommended Posts

skuzio sam da mi se u zadnje vrijeme motor sporo vrti na benzinu dok je na plinu zivahan.znaci dam gas do cca 4000 okretaja i onda se dosta sporo vraca ka normalnom broju okretaja,nije sad da mu treba 5 min ali na plin radi fino,pustim gas i odmah krece ka normali :)

dali mogu to pripisati vec istrosenim svjecicama? :huh:

Link to comment
Share on other sites

Teško, da je do svjećica onda bi ista stvar bila i na plinu (ako ne i gore).

 

ako je plin dobro narihtan, lakse ga upaliti nego benzin. Bar je tako kod mene bilo.

Nego ne kuzim pitanje. motor ide sporo od 1000-4000rpm ili do 4000 do 1000rpm ?

Link to comment
Share on other sites

ako je plin dobro narihtan, lakse ga upaliti nego benzin. Bar je tako kod mene bilo.

Nego ne kuzim pitanje. motor ide sporo od 1000-4000rpm ili do 4000 do 1000rpm ?

 

na benzin i jedni i drugo nemojte se drzat striktno 4000 jer sam to okvirno napisao svejedno je do koliko ista stvar

Link to comment
Share on other sites

vidis to mi je meho reko ja zaboravio,da se mapa "pomaknula" :huh:

sam neznam kak se mapa moze pomaknut :huh: sama od sebe

2tcode: imas pravo

 

svaki ecu ima base mape i na te mape idu korekcijske koje se uce(znaci podatci s lambda sonde i to).

Restiraj comp(obicno dosta odspojiti 1h kleme s akumulatora) i onda nema tih naucenih mapa. Pa onda probaj.

Link to comment
Share on other sites

svjecice imaju 55000 :lol: sumnjam da su injektori jer dok mi je iskljucen plin(na prekidacu) je sve ok :huh: ,ovaj moj sistem ima foru da se prebaci kad se zagrije na 50 stupnjeva pa dok se to ne desi se vozim na benzin sto ispadne od 100km imam cca10 na benzin

svaki ecu ima base mape i na te mape idu korekcijske koje se uce(znaci podatci s lambda sonde i to).

Restiraj comp(obicno dosta odspojiti 1h kleme s akumulatora) i onda nema tih naucenih mapa. Pa onda probaj.

probat cu ovo plus svjecice pa bumo vidjeli

Edited by bubinjo
Link to comment
Share on other sites

meni ista stvar na nissanu... doslo je do toga da se na benzinu ne mogu voziti dok je hladan... zagrijem ga pa nekako ide, ali tromo brate... do 120 mi treba 3 puta vise...

 

cistili injektore, mjenjali svjecice, nista....

gledao sam sinoc tps senzor... na kontaktu mi odlicno pokazuje, ali kad upalim auto onda mi voltaza koja mora ici do 3,78 V ide svega do 1,5-1,7 tj kao da ga ne otvara do kraja...

kad ulovim vremena idem na osciloskop da vidimo sto se desava...

 

Moguce da je mapa, ali kod koga to rijesiti?

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...